<!DOCTYPE html>
<html lang="es-ES">
<head >
<meta charset="UTF-8" />
<title>Avaya sale al Mercado en la Bolsa de Nueva York</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://imt.com.mx';var et_post_id='9837';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios - Lider en Contac Centers &raquo; Feed" href="http://imt.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios - Lider en Contac Centers &raquo; RSS de los comentarios" href="http://imt.com.mx/comments/feed/" />
<link rel="canonical" href="http://imt.com.mx/noticias/avaya-sale-al-mercado-en-la-bolsa-de-nueva-york/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/imt.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hello-pro-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://imt.com.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://imt.com.mx/wp-content/plugins/download-attachments/css/frontend.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hyper_style-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/hyper_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://imt.com.mx/wp-content/plugins/monarch/css/style.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://imt.com.mx/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Comfortaa%3A400%2C700%7CLato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://imt.com.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://imt.com.mx/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='blox-default-styles-css'  href='http://imt.com.mx/wp-content/plugins/blox/assets/css/default.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.4.0"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.4.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/sticky-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","security":"baeb47a6c6","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.4.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://imt.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://imt.com.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Favaya-sale-al-mercado-en-la-bolsa-de-nueva-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Favaya-sale-al-mercado-en-la-bolsa-de-nueva-york%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"noticias","pagePostType2":"single-noticias","pagePostAuthor":"martha"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2GF389');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="pingback" href="http://imt.com.mx/xmlrpc.php" />
<!-- Hotjar Tracking Code for http://imt.com.mx/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:533608,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><style type="text/css">.site-title a { background: url(http://imt.com.mx/wp-content/uploads/2017/03/cropped-IMT-04.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #152c52 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #f69220 !important; }</style><link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-180x180.png" />
<meta name="msapplication-TileImage" content="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.simple-social-icons ul {
    margin: 0;
    padding: 0;
    padding-top: 7px;
}		</style>
		<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="noticias-template-default single single-noticias postid-9837 single-format-standard et_monarch unknown custom-header header-image full-width-content hello-pro-hyper" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://imt.com.mx/">IMT - Instituto Mexicano de Teleservicios - Lider en Contac Centers</a></p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget-impar widget-primero widget-1 headermr widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form class="search-form" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" method="get" action="http://imt.com.mx/" role="search"><meta itemprop="target" content="http://imt.com.mx/?s={s}"><input itemprop="query-input" type="search" name="s" placeholder="Buscar en este sitio …"><input type="submit" value="Buscar"></form></div>
		</div></section>
<section id="simple-social-icons-2" class="widget-par widget-último widget-2 headermr widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company-beta/1170340/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary"><li id="menu-item-4838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://imt.com.mx/congresos/" itemprop="url"><span itemprop="name">Congresos</span></a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931"><a href="http://imt.com.mx/capacitacion/" itemprop="url"><span itemprop="name">Capacitación</span></a>
<ul  class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://imt.com.mx/diplomados/" itemprop="url"><span itemprop="name">Diplomados</span></a></li>
</ul>
</li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://imt.com.mx/certificacion/" itemprop="url"><span itemprop="name">Certificación</span></a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://imt.com.mx/consultoria/" itemprop="url"><span itemprop="name">Consultoría</span></a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://imt.com.mx/buro-calidad/" itemprop="url"><span itemprop="name">Buró de Calidad</span></a></li>
<li id="menu-item-9037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9037"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a>
<ul  class="sub-menu">
	<li id="menu-item-9038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9038"><a href="http://imt.com.mx/ranking-de-empresas/" itemprop="url"><span itemprop="name">Ranking de Empresas</span></a></li>
</ul>
</li>
<li id="menu-item-3276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3276"><a href="http://premioexcelencia.imt.com.mx/" itemprop="url"><span itemprop="name">Premio</span></a></li>
<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4775"><a href="http://imt.com.mx/revistasimt/" itemprop="url"><span itemprop="name">Revista</span></a></li>
<li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4753"><a href="#" itemprop="url"><span itemprop="name">Noticias</span></a>
<ul  class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5825"><a href="http://imt.com.mx/tipo-de-noticia/articulo/" itemprop="url"><span itemprop="name">Artículo</span></a></li>
	<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="http://imt.com.mx/tipo-de-noticia/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
</ul>
</li>
<li id="menu-item-8028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8028"><a href="http://imt.com.mx/proveedores-l/" itemprop="url"><span itemprop="name">Proveedores</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">
			<div id="blox_global_962" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="http://www.tecapps.com.mx/"><img src="http://imt.com.mx/wp-content/uploads/2017/08/Gif-TecAPPS-B.gif" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://bit.ly/2r2DZmA"><img src="http://imt.com.mx/wp-content/uploads/2017/03/EFICASIA_2015_300x77.jpg" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://www.s1gateway.com/es/"><img src="http://imt.com.mx/wp-content/uploads/2017/08/BANNERS_300X77_3-1.gif" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			<article class="post-9837 noticias type-noticias status-publish format-standard has-post-thumbnail TipodeNoticia-articulo TipodeNoticia-casos-de-exito TipodeNoticia-contact-center TipodeNoticia-tendencias entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-18T16:57:20+00:00">18 enero, 2018</time></p><h1 class="entry-title" itemprop="headline">Avaya sale al Mercado en la Bolsa de Nueva York</h1>
</header><div class="entry-content" itemprop="text"><p><strong><img class="size-medium wp-image-9838 alignleft" src="http://imt.com.mx/wp-content/uploads/2018/01/Avaya-NYSE-433x288-300x200.jpg" alt="" width="300" height="200" srcset="http://imt.com.mx/wp-content/uploads/2018/01/Avaya-NYSE-433x288-300x200.jpg 300w, http://imt.com.mx/wp-content/uploads/2018/01/Avaya-NYSE-433x288-272x182.jpg 272w, http://imt.com.mx/wp-content/uploads/2018/01/Avaya-NYSE-433x288.jpg 432w" sizes="(max-width: 300px) 100vw, 300px" />Avaya Holdings Corp</strong> hizo sonar la campana de apertura u Opening Bell® para celebrar que la empresa cotizará en la <strong>Bolsa de Nueva York (NYSE)</strong>. Avaya se embarca en un nuevo viaje tras una exitosa reestructuración de su balance que saldó una deuda de miles de millones de dólares, liberando hasta 300 millones de dólares en efectivo para invertir en innovación tecnológica y desarrollo.</p>
<p><strong>Jim Chirico</strong>, presidente y director ejecutivo de Avaya, afirmó: “en nombre de todo nuestro equipo, nuestros clientes y socios, es un honor marcar el día de salida a bolsa en la NYSE para la nueva Avaya, que está más concentrada que nunca en liderar la transformación digital del sector&#8221;. &#8220;Avaya, que se apoya en nuestro historial de innovación y experiencia en la implementación de soluciones escalables a nivel internacional, reposa hoy en el nexo estratégico de la conectividad empresarial, con más de 130,000 clientes en 220,000 ubicaciones de todo el mundo, más del 90 por ciento de ellos en la lista Fortune 100, y más de 100 millones de usuarios”.</p>
<p>Avaya también es el mayor proveedor de Centros de Contacto y Comunicaciones Unificadas en la nube. “Se nos presentan oportunidades únicas, por ejemplo, solo han migrado a la nube aproximadamente el 10 por ciento de nuestros clientes de <strong>Centros de Contacto</strong>. Nos apasiona proporcionar la flexibilidad, las arquitecturas abiertas y las opciones de implementación que necesitan nuestros clientes para superar las expectativas, adelantarse a la competencia y aprovechar rápidamente nuevas tecnologías como la Inteligencia Artificial, Blockchain y el Internet de las Cosas&#8221;, finalizó Chirico.</p>
<p>La <strong>NYSE</strong> emite vía streaming el toque de campana de apertura u Opening Bell® en su sitio web: <a href="https://livestream.com/NYSE/avayaopeningbell2018" target="_blank" rel="noopener">https://livestream.com/NYSE/avayaopeningbell2018</a>.</p>
<p>Además de hacer sonar la campana de apertura, <strong>Avaya</strong> cotiza en la Bolsa de Nueva York en cuanto abrió el mercado este 17 de enero de 2018, con el símbolo del valor AVYA.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_5col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Favaya-sale-al-mercado-en-la-bolsa-de-nueva-york%2F&#038;t=Avaya%20sale%20al%20Mercado%20en%20la%20Bolsa%20de%20Nueva%20York" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="9837" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Avaya%20sale%20al%20Mercado%20en%20la%20Bolsa%20de%20Nueva%20York&#038;url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Favaya-sale-al-mercado-en-la-bolsa-de-nueva-york%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="9837" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Favaya-sale-al-mercado-en-la-bolsa-de-nueva-york%2F&#038;t=Avaya%20sale%20al%20Mercado%20en%20la%20Bolsa%20de%20Nueva%20York" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="9837" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Favaya-sale-al-mercado-en-la-bolsa-de-nueva-york%2F&#038;title=Avaya%20sale%20al%20Mercado%20en%20la%20Bolsa%20de%20Nueva%20York" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="9837" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>




</div><footer class="entry-footer"></footer></article>
			<div id="blox_global_963" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="http://mob-tk.com/"><img src="http://imt.com.mx/wp-content/uploads/2018/01/300x77.png" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap"></div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap"></div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CONTÁCTANOS</h4>
			<div class="textwidget">José María Velasco No. 13, Col. San José Insurgentes, C.P. 03900, Ciudad de México, México
Tel. (52) 55 5340 2290</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-7" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NUESTRA ORGANIZACIÓN</h4>
			<div class="textwidget"><p>Desde hace más de 26 años, el IMT es la organización líder en la industria de los Contact Centers. Nuestro Instituto se especializa en la administración de las relaciones entre empresa y cliente en Latinoamérica.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-3" class="widget-impar widget-último widget-primero widget-1 widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company-beta/1170340/" target="_blank"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secundario" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6396"><a href="http://imt.com.mx/acerca-imt/" itemprop="url"><span itemprop="name">Acerca IMT</span></a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6397"><a href="http://imt.com.mx/glosario/" itemprop="url"><span itemprop="name">Glosario</span></a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6553"><a href="http://imt.com.mx/consejo-para-la-competitivdad-de-la-industria-de-centros-de-contacto-y-relacionamiento-competicer/" itemprop="url"><span itemprop="name">CompetiCER</span></a></li>
<li id="menu-item-6470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6470"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a></li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="http://imt.com.mx/contacto/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-8027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8027"><a href="http://imt.com.mx/digital/" itemprop="url"><span itemprop="name">Digital</span></a></li>
</ul></div></nav>	<p>Copyright &copy;2017 &middot; Instituto Mexicano de Teleservicios | <a href="http://imt.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a> | <a href="http://imt.com.mx/mapa-del-sitio/">Mapa del Sitio</a></p>
	</div></footer></div><!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.11-->
  <!--Start of Zopim Live Chat Script-->
  <script type="text/javascript">
  window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
  d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
  _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
  $.src='//v2.zopim.com/?4icIaw9BTtuo5jm1qS2euDz1z5GGT4CN';z.t=+new Date;$.
  type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
  </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2GF389"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/imt.com.mx\/noticias\/avaya-sale-al-mercado-en-la-bolsa-de-nueva-york\/","stats_nonce":"8e2a882a88","share_counts":"d050acb2d3","follow_counts":"09c5055a51","total_counts":"363c3f667c","media_single":"2f85ac9a3e","media_total":"92d3492b54","generate_all_window_nonce":"db6a61c9a9","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/monarch/js/custom.js?ver=1.3.17'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
</body></html>
