<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Conozca formas eficientes para que los Compañeros y Colaboradores en la organización mejoren su comprensión sobre la Seguridad de TI: Paessler - IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://imt.com.mx/noticias/conozca-formas-eficientes-para-que-los-companeros-y-colaboradores-en-la-organizacion-mejoren-su-comprension-sobre-la-seguridad-de-ti-paessler/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conozca formas eficientes para que los Compañeros y Colaboradores en la organización mejoren su comprensión sobre la Seguridad de TI: Paessler - IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers" />
<meta property="og:description" content="La protección integrada de TI se completa con soluciones innovadoras de monitorización y detección de intrusos. Paessler AG apunta formas eficientes para que los Compañeros y Colaboradores mejoren su comprensión sobre la Seguridad de TI y aporten para tener una empresa segura. David Montoya, Director Regional de Paessler América, comenta: En la mayoría de los casos, &hellip;" />
<meta property="og:url" content="http://imt.com.mx/noticias/conozca-formas-eficientes-para-que-los-companeros-y-colaboradores-en-la-organizacion-mejoren-su-comprension-sobre-la-seguridad-de-ti-paessler/" />
<meta property="og:site_name" content="IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers" />
<meta property="og:image" content="http://imt.com.mx/wp-content/uploads/2019/04/seguridadit-1140x250.png" />
<meta property="og:image:width" content="1464" />
<meta property="og:image:height" content="969" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La protección integrada de TI se completa con soluciones innovadoras de monitorización y detección de intrusos. Paessler AG apunta formas eficientes para que los Compañeros y Colaboradores mejoren su comprensión sobre la Seguridad de TI y aporten para tener una empresa segura. David Montoya, Director Regional de Paessler América, comenta: En la mayoría de los casos, [&hellip;]" />
<meta name="twitter:title" content="Conozca formas eficientes para que los Compañeros y Colaboradores en la organización mejoren su comprensión sobre la Seguridad de TI: Paessler - IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers" />
<meta name="twitter:image" content="http://imt.com.mx/wp-content/uploads/2019/04/seguridadit-1140x250.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers &raquo; Feed" href="http://imt.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers &raquo; RSS de los comentarios" href="http://imt.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/imt.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hello-pro-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://imt.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://imt.com.mx/wp-content/plugins/download-attachments/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://imt.com.mx/wp-content/plugins/mujeres-lideres/css/styles.css?ver=1554484994' type='text/css' media='all' />
<link rel='stylesheet' id='proveedores-styles-css'  href='http://imt.com.mx/wp-content/plugins/proveedores-cpt/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hyper_style-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/hyper_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.45' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://imt.com.mx/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Comfortaa%3A400%2C700%7CLato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://imt.com.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://imt.com.mx/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='blox-default-styles-css'  href='http://imt.com.mx/wp-content/plugins/blox/assets/css/default.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sb_dcl_custom_css-css'  href='http://imt.com.mx/wp-content/plugins/divi_extended_column_layouts/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/sticky-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","security":"9d44df51c6","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://imt.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://imt.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://imt.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.5.7" />
<link rel='shortlink' href='http://imt.com.mx/?p=13582' />
<link rel="alternate" type="application/json+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Fconozca-formas-eficientes-para-que-los-companeros-y-colaboradores-en-la-organizacion-mejoren-su-comprension-sobre-la-seguridad-de-ti-paessler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Fconozca-formas-eficientes-para-que-los-companeros-y-colaboradores-en-la-organizacion-mejoren-su-comprension-sobre-la-seguridad-de-ti-paessler%2F&#038;format=xml" />
<link rel="pingback" href="http://imt.com.mx/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2GF389');</script>
<!-- End Google Tag Manager --><style type="text/css">.site-title a { background: url(http://imt.com.mx/wp-content/uploads/2017/03/cropped-IMT-04.png) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-180x180.png" />
<meta name="msapplication-TileImage" content="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
/**
 * Cambios en front page #b42598
 */

header .site-header.sticky {
    margin-bottom: 0 !important;
    margin-top: 0 !important;
}

@media only screen and (min-width: 801px) {
	.home.hello-pro-hyper .site-header.sticky {
    margin-bottom: 0;
    margin-top: 0;
}

}

.imt-proximos-eventos {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: space-around;
    align-items: center;
    min-height: 400px;
    color: #000;
    background-image: url(http://imt.com.mx/wp-content/uploads/2018/11/black-linen.png);
}

.imt-proximos-eventos section {
	    max-width: 50%;
}

.imt-proximos-eventos .custom-html-widget {
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    min-height: 200px;
    justify-content: space-evenly;
}


.imt-proximos-eventos h2,
.imt-proximos-eventos h3,
.imt-proximos-eventos h4,
.imt-proximos-eventos h5 {
    color: #000;
}
a.imt--cta-btn {
    color: #000;
    margin-top: 50px;
}

a.imt--cta-btn:hover,
a.imt--cta-btn:active,
a.imt--cta-btn:focus {
    background-color: #b42598;
    color: #fff;
}

.imt--cta-btn {
    text-align: center;
    padding: 10px 30px;
    background-color: #fff;
    color: #000;
    border-radius: 3px;
    margin: 0 auto;
}

.imt--cta-btn:hover,
.imt--cta-btn:active,
.imt--cta-btn:focus {
    background-color: #b42598;
    color: #fff;
}
.imt-revista-directorio {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: space-around;
    padding: 50px;
    background-color: #fafafa;
}

.imt-revista-directorio [id^="text-"] {
    margin: 0 50px 20px;
}

.imt-revista-directorio [id^="text-"] .widget-wrap {
    display: flex;
    flex-direction: column;
    align-items: center;
    justify-content: space-between;
    flex-wrap: wrap;
}


/**28 nov 2018**/

#menu-principal {
	display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: center;
}

/** 13 feb 2019 **/

.nav-primary .wrap {
	    max-width: 1240px;
}

/** 15 feb 2019 **/
.pricing-table {
    text-align: center;
		display: flex;
	    flex-wrap: wrap;
    -webkit-box-pack: justify;
    -webkit-justify-content: space-between;
    -ms-flex-pack: justify;
    justify-content: space-between;
    -webkit-box-align: center;
    -webkit-align-items: center;
    -ms-flex-align: center;
    align-items: center;
    padding-bottom: 100px;
}

.pricing-table > div {
    background-color: #ffffff;
    padding: 40px 20px 50px;
    -webkit-transition: all 0.3s ease;
    transition: all 0.3s ease;
    box-shadow: 0 0 0 rgba(35, 44, 57, 0);
    margin-bottom: 25px;
}

.pricing-table > div:hover {
    -webkit-transform: translateY(-1rem);
    -ms-transform: translateY(-1rem);
    transform: translateY(-1rem);
    z-index: 2;
    box-shadow: 0 2rem 2rem -0.5rem rgba(35, 44, 57, 0.1);
}

.pricing-table p.add_to_cart_inline {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    border: none !important;
}

.pricing-table big {
    font-size: 1.618em;
    color: #232c39;
    font-weight: 500;
    font-family: 'Montserrat', Helvetica, Arial, sans-serif;
}

.pricing-table big .woocommerce-Price-amount {
    font-size: 17px;
    color: #232c39;
    font-weight: 500;
    font-family: 'Montserrat', Helvetica, Arial, sans-serif;
}
.pricing-table a.add_to_cart_button {
    display: none;
}

.pricing-table ul {
    margin: 10px 0 20px;
}

.pricing-table ul li {
    margin: 0;
    list-style-position: inside;
    list-style-type: none;
}

.one-fifth {
    width: 200px;
    margin: 10px auto;
}

/** mujeres */
.imtflex {
		display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: center;
}
.imtflex figure {
	margin: 10px auto;
}
    		</style>
		</head>
<body class="noticias-template-default single single-noticias postid-13582 single-format-standard woocommerce-no-js wc-shortcodes-font-awesome-enabled custom-header header-image full-width-content hello-pro-hyper" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://imt.com.mx/">IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers</a></p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget-impar widget-primero widget-1 headermr widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form class="search-form" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" method="get" action="http://imt.com.mx/" role="search"><meta itemprop="target" content="http://imt.com.mx/?s={s}"><input itemprop="query-input" type="search" name="s" placeholder="Buscar en este sitio …"><input type="submit" value="Buscar"></form></div>
		</div></section>
<section id="simple-social-icons-2" class="widget-par widget-último widget-2 headermr widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">E-mail</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/institutomexicanodeteleservicios/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">Youtube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary"><li id="menu-item-4838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://imt.com.mx/congresos/" itemprop="url"><span itemprop="name">Congresos</span></a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931"><a href="http://imt.com.mx/capacitacion/" itemprop="url"><span itemprop="name">Capacitación</span></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://imt.com.mx/diplomados/" itemprop="url"><span itemprop="name">Diplomados</span></a></li>
</ul>
</li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://imt.com.mx/certificacion/" itemprop="url"><span itemprop="name">Certificación</span></a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="http://imt.com.mx/consultoria-2/" itemprop="url"><span itemprop="name">Consultoría</span></a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://imt.com.mx/buro-calidad/" itemprop="url"><span itemprop="name">Buró de Calidad</span></a></li>
<li id="menu-item-9037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9037"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a>
<ul class="sub-menu">
	<li id="menu-item-9038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9038"><a href="http://imt.com.mx/ranking-de-empresas/" itemprop="url"><span itemprop="name">Ranking de Empresas</span></a></li>
</ul>
</li>
<li id="menu-item-3276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3276"><a href="http://premioexcelencia.imt.com.mx/" itemprop="url"><span itemprop="name">Premio</span></a></li>
<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4775"><a href="http://imt.com.mx/revistasimt/" itemprop="url"><span itemprop="name">Revista</span></a></li>
<li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4753"><a href="#" itemprop="url"><span itemprop="name">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5825"><a href="http://imt.com.mx/tipo-de-noticia/articulo/" itemprop="url"><span itemprop="name">Artículo</span></a></li>
	<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="http://imt.com.mx/tipo-de-noticia/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
</ul>
</li>
<li id="menu-item-8028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8028"><a href="http://imt.com.mx/proveedores-l/" itemprop="url"><span itemprop="name">Proveedores</span></a></li>
<li id="menu-item-12703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://imt.com.mx/mujeres-lideres-cx/" itemprop="url"><span itemprop="name">Mujeres Líderes CX</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">
			<div id="blox_global_962" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="https://www.mitrol.net/" target="_blank"><img src="http://imt.com.mx/wp-content/uploads/2018/07/Mitrol.gif" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://bit.ly/2r2DZmA" target="_blank"><img src="http://imt.com.mx/wp-content/uploads/2017/03/EFICASIA_2015_300x77.jpg" /></a></div>
</div>
</section>
<section id="text-23" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="https://transtelco.net/es/" target="_blank"><img class="aligncenter size-full wp-image-6500" src="http://imt.com.mx/wp-content/uploads/2018/03/Transtelco-Branded_28ENG29_300-x-77.jpg" alt="" width="300" height="77" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			<article class="post-13582 noticias type-noticias status-publish format-standard has-post-thumbnail TipodeNoticia-articulo TipodeNoticia-tendencias entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-11T13:18:57-05:00">11 abril, 2019</time></p><h1 class="entry-title" itemprop="headline">Conozca formas eficientes para que los Compañeros y Colaboradores en la organización mejoren su comprensión sobre la Seguridad de TI: Paessler</h1>
</header><div class="entry-content" itemprop="text"><p><em>La protección integrada de TI se completa con soluciones innovadoras de monitorización y detección de intrusos.</em></p>
<p><img class=" wp-image-13584 aligncenter" src="http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI-300x224.png" alt="" width="424" height="316" srcset="http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI-300x224.png 300w, http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI.png 594w" sizes="(max-width: 424px) 100vw, 424px" /></p>
<p><a href="https://www.paessler.com/">Paessler AG</a> apunta formas eficientes para que los Compañeros y Colaboradores mejoren su comprensión sobre la Seguridad de TI y aporten para tener una empresa segura.</p>
<p>David Montoya, Director Regional de Paessler América, comenta: En la mayoría de los casos, la evaluación correcta de la importancia de la seguridad de TI en la empresa se basa en el conocimiento, mientras más conozca el personal mejor estará la empresa segura, nuestro propósito es sensibilizar a los empleados en la importancia de contar con servicios como el de monitoreo de red que puedan minimizar cualquier ataque, que incluso su propio trabajo puede estar en riesgo debido a la posible gran pérdida monetaria, entonces el riesgo se vuelve mucho más significativo.</p>
<p><strong>Pautas aclaradas e información transparente </strong></p>
<p>Para garantizar mayor seguridad de TI a nivel de personal, a pesar de los recursos financieros limitados, las compañías deben crear pautas de seguridad de TI fáciles de entender para la orientación de los empleados y hacer que cada nuevo empleado firme un acuerdo de confidencialidad claro y de pocas hojas, que aporte mayor seguridad a la empresa a través de medidas de un proceso integrado de control.</p>
<h3><strong>Uso cuidadoso de las redes sociales </strong></h3>
<p>Los directores generales y gerentes de TI deben pedir a sus empleados que compartan información relacionada con el trabajo profesional, y sólo con gran moderación, o nada en absoluto, en los canales de medios sociales. Esto también incluye datos de contacto de colegas. Los delincuentes cibernéticos utilizan este conocimiento para obtener acceso a la empresa y sus redes. Por lo tanto, siempre se debe verificar la identidad de los extraños antes de aceptar una solicitud de red.</p>
<h3><strong>Precaución con la información confidencial en público </strong></h3>
<p>Los empleados deben ser conscientes que las reglas de comunicación pública son diferentes de las que se encuentran detrás de las puertas cerradas dentro de sus propias oficinas. Capacite a sus empleados para que no divulguen información interna en público.</p>
<h3><strong>Entrenamientos regulares </strong></h3>
<p>Sin empleados atentos y vigilantes, las empresas no pueden llevar a cabo un plan de seguridad de la información. Incluso un clic descuidado en un archivo adjunto de correo de una persona desconocida o una nota con contraseñas o datos de acceso en el escritorio siguen siendo puertas de enlace comunes. Si es necesario, utilice consultores externos para capacitar al personal, de esta manera usted puede cerrar las brechas de conocimiento de sus empleados individualmente.</p>
<h2><strong>Medidas técnicas comunes</strong></h2>
<p>La creación exitosa de la conciencia de los empleados ya es un paso importante hacia la seguridad de TI. A continuación, hay algunas medidas técnicas para apoyar esta sensibilización, señala Montoya:</p>
<h3><strong>Complejidad de la contraseña y autenticación de dos factores </strong></h3>
<p>Un requisito fundamental para proteger los datos confidenciales es la restricción del acceso. La variante más básica es la protección con contraseña. Cuanto más sensibles sean los recursos por proteger, mayores serán los requisitos de seguridad para las contraseñas. Para cumplir con los requisitos de seguridad más altos, una contraseña debe tener al menos ocho caracteres.</p>
<p>Además de usar contraseñas complejas, los sistemas de TI confidenciales deben protegerse mediante la autenticación de dos factores. Con la autenticación de dos factores, el proceso es el siguiente: usted ingresa su nombre y contraseña como de costumbre para iniciar sesión. Se solicita una característica adicional, como un PIN de token. Es importante que las dos características de autenticación sean factores diferentes. Ejemplos de componentes de autenticación de dos factores son posesión (contraseña, PIN, TAN), conocimiento (clave, token, tarjeta) o una característica biométrica (huella digital, patrón de Iris).</p>
<h3><strong>El principio de privilegios mínimos </strong></h3>
<p>Cuando se trata del acceso a datos, es mucho más seguro y confiable denegar todos los accesos de forma predeterminada, permitiéndolo siempre que sea necesario, caso por caso. De esta manera, todos sus usuarios sólo tendrán los privilegios necesarios, permitiéndoles acceder sólo a los datos requeridos para su trabajo. Esto le permitirá evitar fugas de datos accidentales y la eliminación de datos por parte de los empleados que no deben trabajar con estos datos en primer lugar.</p>
<h3><strong>Principio de aprobación múltiple </strong></h3>
<p>Es importante centrarse aún más en las medidas de control interno e integrarlos en los procesos de negocios, especialmente cuando se accede a datos muy confidenciales. En otras palabras, el acceso a sistemas o datos importantes siempre debe ser aprobado por al menos una segunda persona, y posiblemente también por el departamento correspondiente.</p>
<h3><strong>Ingeniería social </strong></h3>
<p>Para proporcionar medidas técnicas para la ingeniería social además del conocimiento del usuario, se necesitan métodos más complejos. Una posibilidad es la firma digital de correos electrónicos. La validez del remitente se verifica criptográficamente. Esta validación se realiza, por ejemplo, mediante una solución especial de correo seguro.</p>
<h3><strong>Monitorización universal </strong></h3>
<p>La protección integrada de TI se completa con soluciones innovadoras de monitorización y detección de intrusos. En tiempos de acceso controlado por autorización a TI, la cantidad de datos de inicio de sesión está creciendo rápidamente. A nivel técnico, los sistemas de Gestión de Identidad y Acceso (IAM) y de Gestión de Información de Seguridad y Eventos (SIEM) apoyan la monitorización. Ellos se pueden utilizar para controlar las autorizaciones de los empleados y monitorizar permanentemente los sistemas. Además, las irregularidades se pueden identificar mucho más rápido y las alertas se generan automáticamente.</p>
<h2><strong>Métodos organizacionales</strong><strong> </strong></h2>
<h3>Empleados satisfechos y motivados</h3>
<p>Las directrices establecidas por la empresa y el marco legal son la red de seguridad básica. Una comprensión correcta de la seguridad de TI, que ilustre vívidamente los riesgos en la empresa y que ofrezca soluciones adecuadas, combinada con un alto nivel de satisfacción de los empleados, es uno de los mejores métodos para prevenir problemas.</p>
<h3><strong>Cuidado con los espías </strong></h3>
<p>Tenga en cuenta el espionaje industrial. Lo que solía ser el dominio de unas pocas empresas grandes ahora también es una preocupación para las empresas más pequeñas en un momento de empresas incipientes altamente exitosas. Este método para obtener conocimiento injustamente y comprometiendo a las empresas desde dentro todavía se utiliza en la práctica. Sin embargo, no siempre tiene que ser un empleado el que se ha infiltrado en una empresa. También es fácil convencer a los antiguos empleados de revelar secretos comerciales a una empresa nueva. Cuanto más alto sea el puesto en la compañía anterior, mayor será la posibilidad de que el empleado tenga información confidencial.</p>
<h3><strong>Contrate un CISO </strong></h3>
<p>Además del Director de Información (CIO), también debe crearse un puesto separado para un Director de Seguridad de la Información (CISO). Debido a la complejidad del área de responsabilidad, el CIO generalmente no tiene la posibilidad de cumplir con todos los requisitos con la intensidad adecuada. Las operaciones de TI generalmente reciben la máxima prioridad, por lo que los problemas de seguridad a menudo se dejan atrás o solo avanzan muy lentamente. El CISO es responsable del desarrollo y la defi­nición de objetos, amenazas y riesgos relevantes para la seguridad y los objetivos de seguridad derivados de ellos. La presentación de reportes de un CISO generalmente se lleva a cabo directamente a la Junta Ejecutiva (CEO), porque es responsable de la gestión de riesgos de todos los activos de información de una empresa.</p>
<h2>En caso de emergencia</h2>
<p>Montoya afirma: A pesar de una preparación cuidadosa y una planificación intensiva, los eventos aún ocurrirán en la carrera de todos los administradores que no se definieron y se la jugaron de antemano. Entonces, si una emergencia ocurre repentinamente, hay una cosa por encima de todo: mantener la calma, recurrir a los planes y procedimientos de emergencia y hacer un seguimiento de la situación.</p>
<p>Como en la mayoría de las situaciones de emergencia, las decisiones apresuradas son contraproducentes. Además, la mayoría de los administradores en una emergencia real no están equipados con un conocimiento experto profundo y detallado. Hay profesionales para todas las situaciones, incluyendo empresas y personas que se especializan explícitamente en el tratamiento de emergencias de TI. En el peor de los casos, no dude en llamar a expertos externos. Idealmente, ya debería tener algunas direcciones de compañías de seguridad de TI en sus documentos de emergencia a las que pueda contactar rápida y fácilmente en caso de emergencia.</p>
<p>Montoya concluye: Como administrador de TI o administrador de seguridad de TI siempre está caminando constantemente por la cuerda floja. Por un lado, a los usuarios se les debe dar la mayor flexibilidad posible en sus negocios diarios, pero, por otro lado, se debe enfocar en la seguridad de TI ideal e integral. Encontrar un equilibrio adecuado entre ambos factores es y sigue siendo el desafío emocionante que los administradores deben enfrentar todos los días.</p>
<p><img class=" wp-image-13585 aligncenter" src="http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI-2-300x128.png" alt="" width="825" height="352" srcset="http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI-2-300x128.png 300w, http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI-2-600x256.png 600w, http://imt.com.mx/wp-content/uploads/2019/04/Imagen-Paessler-Seguridad-TI-2.png 638w" sizes="(max-width: 825px) 100vw, 825px" /></p>





</div><footer class="entry-footer"><p class="entry-meta"> </p></footer></article>
			<div id="blox_global_963" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-24" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="http://www.tecapps.com.mx/" target="_blank"><img src="http://imt.com.mx/wp-content/uploads/2017/08/Gif-TecAPPS-B.gif" /></a></div>
</div>
</section>
<section id="text-25" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="https://www.marcatel.com" target="_blank"><img src="http://imt.com.mx/wp-content/uploads/2017/03/300x77-014.jpg" /></a></div>
</div>
</section>
<section id="text-26" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://ahksystems.com.mx" target="_blank"><img src="http://imt.com.mx/wp-content/uploads/2017/03/AHK_300x77.gif" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CONTÁCTANOS</h4>
			<div class="textwidget">José María Velasco No. 13, Col. San José Insurgentes, C.P. 03900, Ciudad de México, México
Tel. (52) 55 5340 2290</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-7" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NUESTRA ORGANIZACIÓN</h4>
			<div class="textwidget"><p>Desde hace más de 26 años, el IMT es la organización líder en la industria de los Contact Centers. Nuestro Instituto se especializa en la administración de las relaciones entre empresa y cliente en Latinoamérica.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-3" class="widget-impar widget-último widget-primero widget-1 widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">E-mail</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/institutomexicanodeteleservicios/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-3"><title id="social-linkedin-3">LinkedIn</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">Youtube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secundario" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6396"><a href="http://imt.com.mx/acerca-imt/" itemprop="url"><span itemprop="name">Acerca IMT</span></a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6397"><a href="http://imt.com.mx/glosario/" itemprop="url"><span itemprop="name">Glosario</span></a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6553"><a href="http://imt.com.mx/consejo-para-la-competitivdad-de-la-industria-de-centros-de-contacto-y-relacionamiento-competicer/" itemprop="url"><span itemprop="name">CompetiCER</span></a></li>
<li id="menu-item-6470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6470"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a></li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="http://imt.com.mx/contacto/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-8027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8027"><a href="http://imt.com.mx/digital/" itemprop="url"><span itemprop="name">Digital</span></a></li>
</ul></div></nav>	<p>Copyright &copy;2017 &middot; Instituto Mexicano de Teleservicios | <a href="http://imt.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a> | <a href="http://imt.com.mx/mapa-del-sitio/">Mapa del Sitio</a></p>
	</div></footer></div><!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.14-->
    <!--Start of Zopim Live Chat Script-->
    <script type="text/javascript">
    window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
    d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
      _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
      $.src='//v2.zopim.com/?4icIaw9BTtuo5jm1qS2euDz1z5GGT4CN';z.t=+new Date;$.
      type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
      </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script--><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2GF389"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #152c52 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #f69220 !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #152c52 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #f69220 !important; }</style>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/imt.com.mx\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_823423ee9373803f80a50f73eb10c6ca","fragment_name":"wc_fragments_823423ee9373803f80a50f73eb10c6ca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.45'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
document.body.innerHTML = document.body.innerHTML.replace(/Méjico/g, 'México');
</script>
<!-- end Simple Custom CSS and JS -->
</body></html>
