<!DOCTYPE html>
<html lang="es">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Cuando la oposición llega al poder: retos del nuevo gobierno</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Es conveniente sacarnos a López Obrador de la cabeza, su agenda y su voz, están saturando nuestros espacios mañaneros y estamos dejando de prestar atención a asuntos muy importantes para el desarrollo del país"/>
<link rel="canonical" href="http://imt.com.mx/noticias/cuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuando la oposición llega al poder: retos del nuevo gobierno" />
<meta property="og:description" content="Es conveniente sacarnos a López Obrador de la cabeza, su agenda y su voz, están saturando nuestros espacios mañaneros y estamos dejando de prestar atención a asuntos muy importantes para el desarrollo del país" />
<meta property="og:url" content="http://imt.com.mx/noticias/cuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno/" />
<meta property="og:site_name" content="IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers" />
<meta property="article:publisher" content="https://www.facebook.com/IMTContactForum/" />
<meta property="og:image" content="http://imt.com.mx/wp-content/uploads/2019/07/Cuando-la-oposición-llega-al-poder-433x250.jpg" />
<meta property="og:image:width" content="433" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Es conveniente sacarnos a López Obrador de la cabeza, su agenda y su voz, están saturando nuestros espacios mañaneros y estamos dejando de prestar atención a asuntos muy importantes para el desarrollo del país" />
<meta name="twitter:title" content="Cuando la oposición llega al poder: retos del nuevo gobierno" />
<meta name="twitter:site" content="@IMT_" />
<meta name="twitter:image" content="http://imt.com.mx/wp-content/uploads/2019/07/Cuando-la-oposición-llega-al-poder.jpg" />
<meta name="twitter:creator" content="@IMT_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://imt.com.mx/#organization","name":"","url":"http://imt.com.mx/","sameAs":["https://www.facebook.com/IMTContactForum/","https://www.instagram.com/imt_cx/","https://www.linkedin.com/company/institutomexicanodeteleservicios/","https://www.youtube.com/user/IMTContactForum","https://twitter.com/IMT_"]},{"@type":"WebSite","@id":"http://imt.com.mx/#website","url":"http://imt.com.mx/","name":"IMT - Instituto Mexicano de Teleservicios \u00bb L\u00edder en Customer Experience y Contact Centers","publisher":{"@id":"http://imt.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://imt.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://imt.com.mx/noticias/cuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno/#primaryimage","url":"http://imt.com.mx/wp-content/uploads/2019/07/Cuando-la-oposici\u00f3n-llega-al-poder-433x250.jpg","width":433,"height":288},{"@type":"WebPage","@id":"http://imt.com.mx/noticias/cuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno/#webpage","url":"http://imt.com.mx/noticias/cuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno/","inLanguage":"es","name":"Cuando la oposici\u00f3n llega al poder: retos del nuevo gobierno","isPartOf":{"@id":"http://imt.com.mx/#website"},"primaryImageOfPage":{"@id":"http://imt.com.mx/noticias/cuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno/#primaryimage"},"datePublished":"2019-07-27T22:05:28+00:00","dateModified":"2019-07-27T22:05:28+00:00","description":"Es conveniente sacarnos a L\u00f3pez Obrador de la cabeza, su agenda y su voz, est\u00e1n saturando nuestros espacios ma\u00f1aneros y estamos dejando de prestar atenci\u00f3n a asuntos muy importantes para el desarrollo del pa\u00eds"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers &raquo; Feed" href="http://imt.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers &raquo; RSS de los comentarios" href="http://imt.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/imt.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700%7CMontserrat:regular,700,100,200,300,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hello-pro-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://imt.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://imt.com.mx/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://imt.com.mx/wp-content/plugins/download-attachments/css/frontend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://imt.com.mx/wp-content/plugins/mujeres-lideres/css/styles.css?ver=1554484994' type='text/css' media='all' />
<link rel='stylesheet' id='proveedores-styles-css'  href='http://imt.com.mx/wp-content/plugins/proveedores-cpt/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://imt.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hyper_style-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/hyper_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.45' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://imt.com.mx/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Comfortaa%3A400%2C700%7CLato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://imt.com.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://imt.com.mx/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='blox-default-styles-css'  href='http://imt.com.mx/wp-content/plugins/blox/assets/css/default.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sb_dcl_custom_css-css'  href='http://imt.com.mx/wp-content/plugins/divi_extended_column_layouts/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.3'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.3'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/sticky-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","security":"71b3c18c66","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.3 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://imt.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://imt.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://imt.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.6.4" />
<link rel='shortlink' href='http://imt.com.mx/?p=14586' />
<link rel="alternate" type="application/json+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Fcuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Fcuando-la-oposicion-llega-al-poder-retos-del-nuevo-gobierno%2F&#038;format=xml" />
<link rel="pingback" href="http://imt.com.mx/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2GF389');</script>
<!-- End Google Tag Manager --><style type="text/css">.site-title a { background: url(http://imt.com.mx/wp-content/uploads/2017/03/cropped-IMT-04.png) no-repeat !important; }</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-180x180.png" />
<meta name="msapplication-TileImage" content="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
/**
 * Cambios en front page #b42598
 */

header .site-header.sticky {
    margin-bottom: 0 !important;
    margin-top: 0 !important;
}

@media only screen and (min-width: 801px) {
	.home.hello-pro-hyper .site-header.sticky {
    margin-bottom: 0;
    margin-top: 0;
}

}

.imt-proximos-eventos {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: space-around;
    align-items: center;
    min-height: 400px;
    color: #000;
    background-image: url(http://imt.com.mx/wp-content/uploads/2018/11/black-linen.png);
}
.imt-proximos-eventos section {
	padding: 20px;
}
@media only screen and (min-width: 501px) {
	.imt-proximos-eventos section {
	    max-width: 50%;
}
}


.imt-proximos-eventos .custom-html-widget {
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    min-height: 200px;
    justify-content: space-evenly;
}


.imt-proximos-eventos h2,
.imt-proximos-eventos h3,
.imt-proximos-eventos h4,
.imt-proximos-eventos h5 {
    color: #000;
}
a.imt--cta-btn {
    color: #000;
    margin-top: 50px;
}

a.imt--cta-btn:hover,
a.imt--cta-btn:active,
a.imt--cta-btn:focus {
    background-color: #b42598;
    color: #fff;
}

.imt--cta-btn {
    text-align: center;
    padding: 10px 30px;
    background-color: #fff;
    color: #000;
    border-radius: 3px;
    margin: 0 auto;
}

.imt--cta-btn:hover,
.imt--cta-btn:active,
.imt--cta-btn:focus {
    background-color: #b42598;
    color: #fff;
}
.imt-revista-directorio {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: space-around;
    padding: 50px;
    background-color: #fafafa;
}

.imt-revista-directorio [id^="text-"] {
    margin: 0 50px 20px;
}

.imt-revista-directorio [id^="text-"] .widget-wrap {
    display: flex;
    flex-direction: column;
    align-items: center;
    justify-content: space-between;
    flex-wrap: wrap;
}


/**28 nov 2018**/
@media only screen and (min-width: 800px) {
#menu-principal {
	display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: center;
}
}
/** 13 feb 2019 **/

.nav-primary .wrap {
	    max-width: 1240px;
}

/** 15 feb 2019 **/
.pricing-table {
    text-align: center;
		display: flex;
	    flex-wrap: wrap;
    -webkit-box-pack: justify;
    -webkit-justify-content: space-between;
    -ms-flex-pack: justify;
    justify-content: space-between;
    -webkit-box-align: center;
    -webkit-align-items: center;
    -ms-flex-align: center;
    align-items: center;
    padding-bottom: 100px;
}

.pricing-table > div {
    background-color: #ffffff;
    padding: 40px 20px 50px;
    -webkit-transition: all 0.3s ease;
    transition: all 0.3s ease;
    box-shadow: 0 0 0 rgba(35, 44, 57, 0);
    margin-bottom: 25px;
}

.pricing-table > div:hover {
    -webkit-transform: translateY(-1rem);
    -ms-transform: translateY(-1rem);
    transform: translateY(-1rem);
    z-index: 2;
    box-shadow: 0 2rem 2rem -0.5rem rgba(35, 44, 57, 0.1);
}

.pricing-table p.add_to_cart_inline {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    border: none !important;
}

.pricing-table big {
    font-size: 1.618em;
    color: #232c39;
    font-weight: 500;
    font-family: 'Montserrat', Helvetica, Arial, sans-serif;
}

.pricing-table big .woocommerce-Price-amount {
    font-size: 17px;
    color: #232c39;
    font-weight: 500;
    font-family: 'Montserrat', Helvetica, Arial, sans-serif;
}
.pricing-table a.add_to_cart_button {
    display: none;
}

.pricing-table ul {
    margin: 10px 0 20px;
}

.pricing-table ul li {
    margin: 0;
    list-style-position: inside;
    list-style-type: none;
}

.one-fifth {
    width: 200px;
    margin: 10px auto;
}

/** mujeres */
.imtflex {
		display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: center;
}
.imtflex figure {
	margin: 10px auto;
}
/* layerslider */
@media only screen and (max-width: 500px) {
	.ls-fullscreen-wrapper {
		margin-top: 40px;
	}
	.imt-proximos-eventos section {
		width:100%;
	}
}

  /* banner styles */
  .banner-home-container {
		padding: 50px 10px;
		width: 100%;
    min-height: 400px;
    display: -webkit-box;
    display: -webkit-flex;
    display: -moz-flex;
    display: -ms-flexbox;
    display: flex;
		-webkit-box-direction: normal;
  -webkit-box-orient: horizontal;
  -webkit-flex-direction: row;
  -moz-flex-direction: row;
  -ms-flex-direction: row;
  flex-direction: row;
		-webkit-flex-wrap: wrap;
  -moz-flex-wrap: wrap;
  -ms-flex-wrap: wrap;
  flex-wrap: wrap;
		-webkit-box-pack: space-around;
  -ms-flex-pack: space-around;
  -webkit-justify-content: space-around;
  -moz-justify-content: space-around;
  justify-content: space-around;
}
.banner-home-item {
 	margin: 20px;
}
.banner-home-item a {
    width: 300px;
    height: 300px;
    display: block;
  }

body.home .site-inner {
    display: none;
}		</style>
		</head>
<body class="noticias-template-default single single-noticias postid-14586 single-format-standard woocommerce-no-js wc-shortcodes-font-awesome-enabled custom-header header-image full-width-content hello-pro-hyper" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://imt.com.mx/">IMT - Instituto Mexicano de Teleservicios » Líder en Customer Experience y Contact Centers</a></p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget-impar widget-primero widget-1 headermr widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form class="search-form" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" method="get" action="http://imt.com.mx/" role="search"><meta itemprop="target" content="http://imt.com.mx/?s={s}"><input itemprop="query-input" type="search" name="s" placeholder="Buscar en este sitio …"><input type="submit" value="Buscar"></form></div>
		</div></section>
<section id="simple-social-icons-2" class="widget-par widget-último widget-2 headermr widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">E-mail</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/institutomexicanodeteleservicios/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">Youtube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary"><li id="menu-item-4838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://imt.com.mx/congresos/" itemprop="url"><span itemprop="name">Congresos</span></a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931"><a href="http://imt.com.mx/capacitacion/" itemprop="url"><span itemprop="name">Capacitación</span></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://imt.com.mx/diplomados/" itemprop="url"><span itemprop="name">Diplomados</span></a></li>
</ul>
</li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://imt.com.mx/certificacion/" itemprop="url"><span itemprop="name">Certificación</span></a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="http://imt.com.mx/consultoria-2/" itemprop="url"><span itemprop="name">Consultoría</span></a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://imt.com.mx/buro-calidad/" itemprop="url"><span itemprop="name">Buró de Calidad</span></a></li>
<li id="menu-item-9037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9037"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a>
<ul class="sub-menu">
	<li id="menu-item-9038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9038"><a href="http://imt.com.mx/ranking-de-empresas/" itemprop="url"><span itemprop="name">Ranking de Empresas</span></a></li>
</ul>
</li>
<li id="menu-item-3276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3276"><a href="http://premioexcelencia.imt.com.mx/" itemprop="url"><span itemprop="name">Premio</span></a></li>
<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4775"><a href="http://imt.com.mx/revistasimt/" itemprop="url"><span itemprop="name">Revista</span></a></li>
<li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4753"><a href="#" itemprop="url"><span itemprop="name">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5825"><a href="http://imt.com.mx/tipo-de-noticia/articulo/" itemprop="url"><span itemprop="name">Artículo</span></a></li>
	<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="http://imt.com.mx/tipo-de-noticia/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
</ul>
</li>
<li id="menu-item-8028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8028"><a href="http://imt.com.mx/proveedores-l/" itemprop="url"><span itemprop="name">Proveedores</span></a></li>
<li id="menu-item-12703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://imt.com.mx/mujeres-lideres-cx/" itemprop="url"><span itemprop="name">Mujeres Líderes CX</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">
			<div id="blox_global_962" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<p><!-- Banner antes del contenido Noticias --></p>
<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="//www.latinteldemexico.com/" target="_blank"><img src="//imt.com.mx/wp-content/uploads/2017/08/Banner_boletinelectronico.gif" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="//bit.ly/2r2DZmA" target="_blank"><img src="//imt.com.mx/wp-content/uploads/2017/03/EFICASIA_2015_300x77.jpg" /></a></div>
</div>
</section>
<section id="text-23" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="//mob-tk.com/" target="_blank"><img class="aligncenter size-full wp-image-6500" src="//imt.com.mx/wp-content/uploads/2018/01/300x77.png" alt="" width="300" height="77" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			<article class="post-14586 noticias type-noticias status-publish format-standard has-post-thumbnail TipodeNoticia-articulo TipodeNoticia-tendencias entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-27T17:05:28-05:00">27 julio, 2019</time></p><h1 class="entry-title" itemprop="headline">Cuando la oposición llega al poder: retos del nuevo gobierno</h1>
</header><div class="entry-content" itemprop="text"><p><em><img class="size-full wp-image-14587 alignleft" src="http://imt.com.mx/wp-content/uploads/2019/07/Carlos-Bravo-Cumbre.jpg" alt="" width="200" height="208" />Por: Carlos Bravo Regidor, Profesor Asociado, CIDE </em></p>
<p>Factores como la debacle de Peña Nieto y el PRI, el desfondamiento del sistema de partidos de la transición y un candidato como Andrés Manuel López Obrador que tenía un camino recorrido, lo hizo verse como un candidato con gran determinación y muchos aprendizajes, y ello contribuyó a llevarlo a la presidencia.</p>
<p>En los primeros meses, el <strong>Gobierno no tiene oposición</strong>, los contrapesos son mínimos, y esto da mucho poder a López Obrador. De acuerdo a varias encuestas, al inicio se le consideró un político con credibilidad, aprobación popular y generó un gran optimismo respecto al futuro del país (86% de encuestados se declaran optimistas después de las elecciones). Sin embargo, por las grandes expectativas que generó y la poca capacidad de dar resultados, su popularidad comienza a bajar, y se le exige satisfacer las expectativas de los mexicanos.</p>
<p>Actualmente, México tiene los mismos o mayores retos de: impunidad, corrupción, falta de movilidad social, y violencia, que en sexenios pasados. Sin embargo, para combatirlos, este gobierno, tiene una nueva actitud, más que un nuevo enfoque. López Obrador propone moralizar la vida pública y tener voluntad política; honestidad; recortes presupuestales y dirige más gasto a política social. Aunque los grandes estatistas no entregan dinero, sino que construyen servicios públicos de calidad que produzcan bienestar a la comunidad, López Obrador está optando por el populismo.</p>
<p>Es conveniente sacarnos a <strong>López Obrador</strong> de la cabeza, su agenda y su voz, están saturando nuestros espacios mañaneros y estamos dejando de prestar atención a asuntos muy importantes para el desarrollo del país y de nuestros negocios.</p>





</div><footer class="entry-footer"><p class="entry-meta"> </p></footer></article>
			<div id="blox_global_963" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<p><!-- Banner después del contenido noticia --></p>
			</div>
		</div>
						</div>
			</div>

			</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CONTÁCTANOS</h4>
			<div class="textwidget">Tel. (52) 55 5340 2290</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-7" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NUESTRA ORGANIZACIÓN</h4>
			<div class="textwidget"><p>Desde hace más de 28 años, el IMT es la organización líder en la industria de los Contact Centers. Nuestro Instituto se especializa en la administración de las relaciones entre empresa y cliente en Latinoamérica.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-3" class="widget-impar widget-último widget-primero widget-1 widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">E-mail</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/institutomexicanodeteleservicios/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-3"><title id="social-linkedin-3">LinkedIn</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">Youtube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secundario" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6396"><a href="http://imt.com.mx/acerca-imt/" itemprop="url"><span itemprop="name">Acerca IMT</span></a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6397"><a href="http://imt.com.mx/glosario/" itemprop="url"><span itemprop="name">Glosario</span></a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6553"><a href="http://imt.com.mx/consejo-para-la-competitivdad-de-la-industria-de-centros-de-contacto-y-relacionamiento-competicer/" itemprop="url"><span itemprop="name">CompetiCER</span></a></li>
<li id="menu-item-6470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6470"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a></li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="http://imt.com.mx/contacto/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-8027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8027"><a href="http://imt.com.mx/digital/" itemprop="url"><span itemprop="name">Digital</span></a></li>
</ul></div></nav>	<p>Copyright &copy;2017 &middot; Instituto Mexicano de Teleservicios | <a href="http://imt.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a> | <a href="http://imt.com.mx/mapa-del-sitio/">Mapa del Sitio</a></p>
	</div></footer></div><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'dbc0ec9091b492b1ae781f8c190e1727'})})</script><!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.15-->
    <!--Start of Zopim Live Chat Script-->
    <script type="text/javascript">
    window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
    d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
      _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
      $.src='//v2.zopim.com/?4icIaw9BTtuo5jm1qS2euDz1z5GGT4CN';z.t=+new Date;$.
      type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
      </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script--><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2GF389"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #152c52 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #f69220 !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #152c52 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #f69220 !important; }</style>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/imt.com.mx\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_823423ee9373803f80a50f73eb10c6ca","fragment_name":"wc_fragments_823423ee9373803f80a50f73eb10c6ca","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.45'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
document.body.innerHTML = document.body.innerHTML.replace(/Méjico/g, 'México');
</script>
<!-- end Simple Custom CSS and JS -->
</body></html>
