<!DOCTYPE html>
<html lang="es-ES">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La cuestión del millón: ¿Cómo puedo movilizar mi información?</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios » Líder en Contact Centers &raquo; Feed" href="http://imt.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios » Líder en Contact Centers &raquo; RSS de los comentarios" href="http://imt.com.mx/comments/feed/" />
<link rel="canonical" href="http://imt.com.mx/noticias/la-cuestion-del-millon-como-puedo-movilizar-mi-informacion/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/imt.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hello-pro-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://imt.com.mx/wp-content/plugins/download-attachments/css/frontend.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://imt.com.mx/wp-content/plugins/mujeres-lideres/css/styles.css?ver=1544136052' type='text/css' media='all' />
<link rel='stylesheet' id='proveedores-styles-css'  href='http://imt.com.mx/wp-content/plugins/proveedores-cpt/css/styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='hyper_style-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/hyper_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.44' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://imt.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Comfortaa%3A400%2C700%7CLato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://imt.com.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://imt.com.mx/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='blox-default-styles-css'  href='http://imt.com.mx/wp-content/plugins/blox/assets/css/default.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sb_dcl_custom_css-css'  href='http://imt.com.mx/wp-content/plugins/divi_extended_column_layouts/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/sticky-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","security":"f141b459f5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://imt.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://imt.com.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Fla-cuestion-del-millon-como-puedo-movilizar-mi-informacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Fla-cuestion-del-millon-como-puedo-movilizar-mi-informacion%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"noticias","pagePostType2":"single-noticias","pagePostAuthor":"mazuela"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2GF389');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="http://imt.com.mx/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://imt.com.mx/wp-content/uploads/2017/03/cropped-IMT-04.png) no-repeat !important; }</style>
<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-180x180.png" />
<meta name="msapplication-TileImage" content="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
/**
 * Cambios en front page #b42598
 */

header .site-header.sticky {
    margin-bottom: 0 !important;
    margin-top: 0 !important;
}

@media only screen and (min-width: 801px) {
	.home.hello-pro-hyper .site-header.sticky {
    margin-bottom: 0;
    margin-top: 0;
}

}

.imt-proximos-eventos {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: space-around;
    align-items: center;
    min-height: 400px;
    color: #000;
    background-image: url(http://imt.com.mx/wp-content/uploads/2018/11/black-linen.png);
}

.imt-proximos-eventos section {
	    max-width: 50%;
}

.imt-proximos-eventos .custom-html-widget {
    text-align: center;
    display: flex;
    flex-direction: column;
    flex-wrap: wrap;
    min-height: 200px;
    justify-content: space-evenly;
}


.imt-proximos-eventos h2,
.imt-proximos-eventos h3,
.imt-proximos-eventos h4,
.imt-proximos-eventos h5 {
    color: #000;
}
a.imt--cta-btn {
    color: #000;
    margin-top: 50px;
}

a.imt--cta-btn:hover,
a.imt--cta-btn:active,
a.imt--cta-btn:focus {
    background-color: #b42598;
    color: #fff;
}

.imt--cta-btn {
    text-align: center;
    padding: 10px 30px;
    background-color: #fff;
    color: #000;
    border-radius: 3px;
    margin: 0 auto;
}

.imt--cta-btn:hover,
.imt--cta-btn:active,
.imt--cta-btn:focus {
    background-color: #b42598;
    color: #fff;
}
.imt-revista-directorio {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: space-around;
    padding: 50px;
    background-color: #fafafa;
}

.imt-revista-directorio [id^="text-"] {
    margin: 0 50px 20px;
}

.imt-revista-directorio [id^="text-"] .widget-wrap {
    display: flex;
    flex-direction: column;
    align-items: center;
    justify-content: space-between;
    flex-wrap: wrap;
}


/**28 nov 2018**/

#menu-principal {
	display: flex;
    flex-direction: row;
    flex-wrap: wrap;
    justify-content: center;
}		</style>
	</head>
<body class="noticias-template-default single single-noticias postid-12916 single-format-standard wc-shortcodes-font-awesome-enabled custom-header header-image full-width-content hello-pro-hyper" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://imt.com.mx/">IMT - Instituto Mexicano de Teleservicios » Líder en Contact Centers</a></p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget-impar widget-primero widget-1 headermr widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form class="search-form" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" method="get" action="http://imt.com.mx/" role="search"><meta itemprop="target" content="http://imt.com.mx/?s={s}"><input itemprop="query-input" type="search" name="s" placeholder="Buscar en este sitio …"><input type="submit" value="Buscar"></form></div>
		</div></section>
<section id="simple-social-icons-2" class="widget-par widget-último widget-2 headermr widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">E-mail</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/institutomexicanodeteleservicios/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">Youtube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary"><li id="menu-item-4838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://imt.com.mx/congresos/" itemprop="url"><span itemprop="name">Congresos</span></a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931"><a href="http://imt.com.mx/capacitacion/" itemprop="url"><span itemprop="name">Capacitación</span></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://imt.com.mx/diplomados/" itemprop="url"><span itemprop="name">Diplomados</span></a></li>
</ul>
</li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://imt.com.mx/certificacion/" itemprop="url"><span itemprop="name">Certificación</span></a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="http://imt.com.mx/consultoria-2/" itemprop="url"><span itemprop="name">Consultoría</span></a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://imt.com.mx/buro-calidad/" itemprop="url"><span itemprop="name">Buró de Calidad</span></a></li>
<li id="menu-item-9037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9037"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a>
<ul class="sub-menu">
	<li id="menu-item-9038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9038"><a href="http://imt.com.mx/ranking-de-empresas/" itemprop="url"><span itemprop="name">Ranking de Empresas</span></a></li>
</ul>
</li>
<li id="menu-item-3276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3276"><a href="http://premioexcelencia.imt.com.mx/" itemprop="url"><span itemprop="name">Premio</span></a></li>
<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4775"><a href="http://imt.com.mx/revistasimt/" itemprop="url"><span itemprop="name">Revista</span></a></li>
<li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4753"><a href="#" itemprop="url"><span itemprop="name">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5825"><a href="http://imt.com.mx/tipo-de-noticia/articulo/" itemprop="url"><span itemprop="name">Artículo</span></a></li>
	<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="http://imt.com.mx/tipo-de-noticia/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
</ul>
</li>
<li id="menu-item-8028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8028"><a href="http://imt.com.mx/proveedores-l/" itemprop="url"><span itemprop="name">Proveedores</span></a></li>
<li id="menu-item-12703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12703"><a href="http://imt.com.mx/mujeres-lideres-cx/" itemprop="url"><span itemprop="name">Mujeres Líderes CX</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">
			<div id="blox_global_962" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="https://www.mitrol.net/"><img src="http://imt.com.mx/wp-content/uploads/2018/07/Mitrol.gif" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://bit.ly/2r2DZmA"><img src="http://imt.com.mx/wp-content/uploads/2017/03/EFICASIA_2015_300x77.jpg" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://bit.ly/2r7rzOr"><img class="aligncenter size-full wp-image-6500" src="http://imt.com.mx/wp-content/uploads/2017/03/AHK_300x77.gif" alt="" width="300" height="77" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			<article class="post-12916 noticias type-noticias status-publish format-standard has-post-thumbnail TipodeNoticia-articulo TipodeNoticia-tendencias entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-26T18:43:38+00:00">26 diciembre, 2018</time></p><h1 class="entry-title" itemprop="headline">La cuestión del millón: ¿Cómo puedo movilizar mi información?</h1>
</header><div class="entry-content" itemprop="text"><p><img class="alignnone size-medium wp-image-12918 alignleft" src="http://imt.com.mx/wp-content/uploads/2018/12/movinfop-300x199.png" alt="" width="300" height="199" srcset="http://imt.com.mx/wp-content/uploads/2018/12/movinfop-300x200.png 300w, http://imt.com.mx/wp-content/uploads/2018/12/movinfop-768x508.png 768w, http://imt.com.mx/wp-content/uploads/2018/12/movinfop-1024x678.png 1024w, http://imt.com.mx/wp-content/uploads/2018/12/movinfop.png 1464w" sizes="(max-width: 300px) 100vw, 300px" />Los espacios laborales de las empresas se están adaptando a nuevos estilos de trabajo, como el trabajo a distancia, la colaboración en tiempo real entre diversas localidades y el uso creciente de dispositivos móviles. Ofrecer a los empleados opciones de comunicación confiables, fáciles de usar y flexibles acelerará el intercambio de información y la toma de decisiones. La tecnología y un espacio laboral inteligente están remodelando la forma en que las personas trabajan.</p>
<p>Un reciente estudio<a href="#_ftn1" name="_ftnref1">[1]</a> de la Consultora Forrester patrocinado por Ricoh Company, Ltd., señala que 89% de los empleados a nivel mundial no pueden brindar la experiencia que el cliente espera debido a que ocupan buena parte de su tiempo buscando datos a través de sistemas y procesos ineficientes de flujos de información. Sin duda, hoy en día ofrecer a los trabajadores la tecnología adecuada para facilitar la movilidad de la información resulta clave para la competitividad y la supervivencia futura de las empresas. Actualmente las dinámicas de trabajo en equipo han cambiado. Antes se llevaban a cabo conferencias físicas de larga duración y la información recabada durante las reuniones tardaba horas y hasta días en llegar a todos los participantes. Hoy en día existen soluciones que hace que las juntas sean cada vez más breves, remotas y facilitan el intercambio de información en segundos, en cualquier momento y lugar.</p>
<p>Por otro lado, en su camino hacia la maximización de las ventajas que aporta la transformación digital, las empresas requieren de soluciones completas e integradas a través de un modelo de servicio (as a Service). Estas características les permite facilitar su camino hacia la innovación de los procesos y la implementación de tecnologías de forma escalable, según las necesidades y sus planes de expansión y crecimiento.</p>
<p>En un estudio donde se entrevistó a más de 1.100 líderes empresariales de todos los departamentos de las compañías participantes reveló que el 92% de los encuestados considera que la rápida disponibilidad de la información es necesaria para que su negocio alcance el éxito<a href="#_ftn2" name="_ftnref2">[2]</a>. Para lograrlo, configurar una infraestructura de TI que encaje en los planes de negocio, crecimiento y expansión de las organizaciones resulta clave.</p>
<p>La creación de un sistema básico requiere de presupuestos y asegurarse de que el espacio de oficinas previsto sea funcional para el equipo de trabajo y cuenten con los dispositivos que necesitan. Por ello, externalizar algunos o todos sus sistemas TI en forma de Software como Servicio (SaaS), Plataforma como Servicio (PaaS) e Infraestructura como Servicio (IaaS) puede ser una excelente opción.</p>
<p><strong>1) Incluir Software como Servicio (SaaS):</strong> Se espera que SaaS acapare el 60% de todo el gasto de cloud pública en 2020. Actualmente muchas empresas están ya familiarizadas con SaaS o aplicaciones basadas en la nube como Salesforce, Clarizen, Office 365 y Google Apps. Las compañías que ofrecen estas aplicaciones lo manejan todo incluyendo actualizaciones, tiempo de ejecución, datos, virtualización, servidores, almacenamiento y seguridad. El Software como Servicio suele estar relacionado con los sistemas de correo electrónico y colaboración, gestión de relaciones con los clientes (CRM) y gestión de beneficios. Lo mejor es hacer que el gestor de TI esté al tanto de todas las aplicaciones que la compañía está utilizando.</p>
<p>Aunque muchas compañías usan una plataforma exclusiva ya sea Mac o Windows, lo mejor es tener un plan de continuidad de negocio híbrido, de modo que, si un virus o un ataque deshabilitan un sistema, el equipo de TI tendrá siempre un respaldo y una alternativa para mantener el negocio operativo. Para los servidores, si se cuenta con un modelo de Windows, es aconsejable obtener una caja de almacenamiento conectada a la red basada en Linux en caso de que Windows quede fuera de servicio.</p>
<p><strong>2) Plataforma como Servicio (PaaS):</strong> En PaaS, un vendedor proporciona una plataforma en la que se puede desarrollar el software. El vendedor se encarga de todo detrás de la plataforma &#8211; el sistema operativo, el hardware y el software del servidor, y la infraestructura de red. La mayoría de los sistemas de PaaS utilizan la virtualización de servidores como Google App Engine y OpenShift. PaaS permite a las compañías crear nuevos productos sin hacer una inversión CAPEX en hardware y redes adicionales hasta que esté listo para implementarlos a gran escala.</p>
<p><strong>3) Infraestructura como Servicio (IaaS):</strong> La IaaS ofrece un servicio bajo demanda a través de servidores en la Nube, almacenamiento, redes y sistemas operativos. Es una excelente opción cuando se necesita capacidad adicional y flexibilidad en el desarrollo. Si un negocio está creciendo rápidamente y no está seguro de la capacidad futura, IaaS permite escalar poco a poco, sin necesidad de adquirir más equipo hasta que obtenga un mejor manejo de sus necesidades.</p>
<p>Las opciones de hoy brindan a las empresas una flexibilidad sin precedentes para administrar la infraestructura TI y para asegurar la continuidad y crecimiento del negocio.</p>
<p>Una vez que se tenga un sistema básico en el lugar de trabajo, será posible trabajar con toda la información necesaria desde cualquier lugar, utilizando varias combinaciones de SaaS, PaaS e IaaS hasta que se encuentre el ritmo que funcione mejor para la organización.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> 1 A Forrester Consulting Thought Leadership Paper Commissioned by Ricoh, “The New Workplace Reality: Enterprises Must Capture The Soul And Spirit Of The Emerging Worker”</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> <a href="http://ricoh-americalatina.com/es/sala-de-prensa/infraestructura-de-ti-que-se-adapte-a-la-era-digital">http://ricoh-americalatina.com/es/sala-de-prensa/infraestructura-de-ti-que-se-adapte-a-la-era-digital</a></p>





</div><footer class="entry-footer"></footer></article>
			<div id="blox_global_963" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="http://www.tecapps.com.mx/"><img src="http://imt.com.mx/wp-content/uploads/2017/08/Gif-TecAPPS-B.gif" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="https://www.marcatel.com"><img src="http://imt.com.mx/wp-content/uploads/2017/03/300x77-014.jpg" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://mob-tk.com/"><img src="http://imt.com.mx/wp-content/uploads/2018/01/300x77.png" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CONTÁCTANOS</h4>
			<div class="textwidget">José María Velasco No. 13, Col. San José Insurgentes, C.P. 03900, Ciudad de México, México
Tel. (52) 55 5340 2290</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-7" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NUESTRA ORGANIZACIÓN</h4>
			<div class="textwidget"><p>Desde hace más de 26 años, el IMT es la organización líder en la industria de los Contact Centers. Nuestro Instituto se especializa en la administración de las relaciones entre empresa y cliente en Latinoamérica.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-3" class="widget-impar widget-último widget-primero widget-1 widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">E-mail</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/institutomexicanodeteleservicios/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-3"><title id="social-linkedin-3">LinkedIn</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">Youtube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secundario" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6396"><a href="http://imt.com.mx/acerca-imt/" itemprop="url"><span itemprop="name">Acerca IMT</span></a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6397"><a href="http://imt.com.mx/glosario/" itemprop="url"><span itemprop="name">Glosario</span></a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6553"><a href="http://imt.com.mx/consejo-para-la-competitivdad-de-la-industria-de-centros-de-contacto-y-relacionamiento-competicer/" itemprop="url"><span itemprop="name">CompetiCER</span></a></li>
<li id="menu-item-6470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6470"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a></li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="http://imt.com.mx/contacto/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-8027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8027"><a href="http://imt.com.mx/digital/" itemprop="url"><span itemprop="name">Digital</span></a></li>
</ul></div></nav>	<p>Copyright &copy;2017 &middot; Instituto Mexicano de Teleservicios | <a href="http://imt.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a> | <a href="http://imt.com.mx/mapa-del-sitio/">Mapa del Sitio</a></p>
	</div></footer></div><!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.14-->
    <!--Start of Zopim Live Chat Script-->
    <script type="text/javascript">
    window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
    d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
      _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
      $.src='//v2.zopim.com/?4icIaw9BTtuo5jm1qS2euDz1z5GGT4CN';z.t=+new Date;$.
      type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
      </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2GF389"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #152c52 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #f69220 !important; } #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #152c52 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #f69220 !important; }</style><script type='text/javascript' src='http://imt.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.44'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
document.body.innerHTML = document.body.innerHTML.replace(/Méjico/g, 'México');
</script>
<!-- end Simple Custom CSS and JS -->
</body></html>
