<!DOCTYPE html>
<html lang="es-ES">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://imt.com.mx';var et_post_id='10656';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Las 5 claves del Diseño Estratégico de Servicios</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios - Lider en Contac Centers &raquo; Feed" href="http://imt.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="IMT - Instituto Mexicano de Teleservicios - Lider en Contac Centers &raquo; RSS de los comentarios" href="http://imt.com.mx/comments/feed/" />
<link rel="canonical" href="http://imt.com.mx/noticias/las-5-claves-del-diseno-estrategico-de-servicios/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/imt.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hello-pro-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://imt.com.mx/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://imt.com.mx/wp-content/plugins/download-attachments/css/frontend.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='hyper_style-css'  href='http://imt.com.mx/wp-content/themes/hello-pro/hyper_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://imt.com.mx/wp-content/plugins/monarch/css/style.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://imt.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Comfortaa%3A400%2C700%7CLato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://imt.com.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://imt.com.mx/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='blox-default-styles-css'  href='http://imt.com.mx/wp-content/plugins/blox/assets/css/default.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.7' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sb_dcl_custom_css-css'  href='http://imt.com.mx/wp-content/plugins/divi_extended_column_layouts/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.4.0"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.4.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://imt.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/themes/hello-pro/js/sticky-nav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","security":"c00da0b2c2","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/imt.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.7'></script>
<meta name="generator" content="Powered by LayerSlider 6.4.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://imt.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://imt.com.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Flas-5-claves-del-diseno-estrategico-de-servicios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://imt.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Flas-5-claves-del-diseno-estrategico-de-servicios%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"noticias","pagePostType2":"single-noticias","pagePostAuthor":"martha"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2GF389');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="pingback" href="http://imt.com.mx/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://imt.com.mx/wp-content/uploads/2017/03/cropped-IMT-04.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #152c52 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f69220 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #f69220 !important; }</style><link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-180x180.png" />
<meta name="msapplication-TileImage" content="http://imt.com.mx/wp-content/uploads/2017/03/cropped-cropped-logoImtFooter-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.simple-social-icons ul {
    margin: 0;
    padding: 0;
    padding-top: 7px;
}

@media only screen and (min-width: 801px) {
	.home.hello-pro-hyper .site-header {
    margin-bottom: 0;
    margin-top: 0;
 }
}		</style>
		<style id="pum-styles" type="text/css" media="all">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</style></head>
<body class="noticias-template-default single single-noticias postid-10656 single-format-standard et_monarch unknown custom-header header-image full-width-content hello-pro-hyper" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://imt.com.mx/">IMT - Instituto Mexicano de Teleservicios - Lider en Contac Centers</a></p></div><div class="widget-area header-widget-area"><section id="text-2" class="widget-impar widget-primero widget-1 headermr widget widget_text"><div class="widget-wrap">			<div class="textwidget"><form class="search-form" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" method="get" action="http://imt.com.mx/" role="search"><meta itemprop="target" content="http://imt.com.mx/?s={s}"><input itemprop="query-input" type="search" name="s" placeholder="Buscar en este sitio …"><input type="submit" value="Buscar"></form></div>
		</div></section>
<section id="simple-social-icons-2" class="widget-par widget-último widget-2 headermr widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" ><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company-beta/1170340/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary"><li id="menu-item-4838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://imt.com.mx/congresos/" itemprop="url"><span itemprop="name">Congresos</span></a></li>
<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931"><a href="http://imt.com.mx/capacitacion/" itemprop="url"><span itemprop="name">Capacitación</span></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://imt.com.mx/diplomados/" itemprop="url"><span itemprop="name">Diplomados</span></a></li>
</ul>
</li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://imt.com.mx/certificacion/" itemprop="url"><span itemprop="name">Certificación</span></a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://imt.com.mx/consultoria/" itemprop="url"><span itemprop="name">Consultoría</span></a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://imt.com.mx/buro-calidad/" itemprop="url"><span itemprop="name">Buró de Calidad</span></a></li>
<li id="menu-item-9037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9037"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a>
<ul class="sub-menu">
	<li id="menu-item-9038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9038"><a href="http://imt.com.mx/ranking-de-empresas/" itemprop="url"><span itemprop="name">Ranking de Empresas</span></a></li>
</ul>
</li>
<li id="menu-item-3276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3276"><a href="http://premioexcelencia.imt.com.mx/" itemprop="url"><span itemprop="name">Premio</span></a></li>
<li id="menu-item-4775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4775"><a href="http://imt.com.mx/revistasimt/" itemprop="url"><span itemprop="name">Revista</span></a></li>
<li id="menu-item-4753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4753"><a href="#" itemprop="url"><span itemprop="name">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5825"><a href="http://imt.com.mx/tipo-de-noticia/articulo/" itemprop="url"><span itemprop="name">Artículo</span></a></li>
	<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="http://imt.com.mx/tipo-de-noticia/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
</ul>
</li>
<li id="menu-item-8028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8028"><a href="http://imt.com.mx/proveedores-l/" itemprop="url"><span itemprop="name">Proveedores</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content">
			<div id="blox_global_962" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="http://creativitycertificate.com/"><img src="http://imt.com.mx/wp-content/uploads/2018/04/banner_300x77.jpg" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://bit.ly/2r2DZmA"><img src="http://imt.com.mx/wp-content/uploads/2017/03/EFICASIA_2015_300x77.jpg" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://bit.ly/2r7rzOr"><img class="aligncenter size-full wp-image-6500" src="http://imt.com.mx/wp-content/uploads/2017/03/AHK_300x77.gif" alt="" width="300" height="77" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			<article class="post-10656 noticias type-noticias status-publish format-standard has-post-thumbnail TipodeNoticia-articulo TipodeNoticia-tendencias entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-07-05T08:10:20+00:00">5 julio, 2018</time></p><h1 class="entry-title" itemprop="headline">Las 5 claves del Diseño Estratégico de Servicios</h1>
</header><div class="entry-content" itemprop="text"><p><em><img class="size-medium wp-image-10658 alignleft" src="http://imt.com.mx/wp-content/uploads/2018/07/Diseño-estrategico-433x288-300x200.jpg" alt="" width="300" height="200" srcset="http://imt.com.mx/wp-content/uploads/2018/07/Diseño-estrategico-433x288-300x200.jpg 300w, http://imt.com.mx/wp-content/uploads/2018/07/Diseño-estrategico-433x288-272x182.jpg 272w, http://imt.com.mx/wp-content/uploads/2018/07/Diseño-estrategico-433x288.jpg 432w" sizes="(max-width: 300px) 100vw, 300px" />Por: Adrián Cohan es Fundador de varios emprendimientos de diseño, Lavacatada y U3D; Paula Di Falco, Design Manager en CohanDesignGroup y Ricardo Colusso, especialista en Innovación Aplicada, Métodos Ágiles y Transformación Empresarial</em></p>
<p>El <strong>Diseño Estratégico de Servicios</strong> es una herramienta de innovación para crear hacia nuestros clientes nuevas propuestas de valor, que nos diferencien de la competencia, potencien la interacción con nuestros servicios y creen experiencias memorables. Nos lleva a poner en el centro a nuestros usuarios para descubrir los problemas que debemos resolver, crear múltiples soluciones factibles y validarlas antes de seleccionar la más efectiva.</p>
<p>Pensar como diseñadores nos permite empatizar, entender contextos, interpretar patrones de comportamiento y analizar en forma sistémica las fricciones que presentan los servicios que ofrecemos a los usuarios del “mundo real”.</p>
<p>Las empresas que aplican <strong>Diseño Estratégico de Servicios</strong> fidelizan sus  clientes y optimizan mejor sus procesos, a la vez que son las más rentables y resilientes a los problemas macroeconómicos.</p>
<p>Un estudio detallado de 10 años a cargo del <strong><em>Design Management Institute </em></strong>(DMI) reveló que las 16 empresas del índice Standard and Poor (S&amp;P) que aplican Diseño Estratégico con profundidad son en promedio 211% más rentables que las que no lo aplican.</p>
<p><strong>Las 5 claves del Diseño Estratégico de Servicios</strong></p>
<p>Sobre la base de <strong>experiencias de trabajo con clientes</strong> de varios países durante más de 20 años de práctica profesional, detectamos cinco factores clave para el Diseño Estratégico de Servicios:<br />
<strong><br />
1. Definir las estrategias de diseño</strong> antes de comenzar la etapa creativa, lo que incluye la creación de un Brief de Diseño que contiene información sobre las necesidades de los usuarios junto con los requisitos productivos, comerciales, operativos, logísticos, de marketing y de ventas.</p>
<p><strong>2. Estudiar y entender</strong> a la competencia, no sólo la inmediata, visible y medible, sino también la potencial y la alternativa</p>
<p><strong>3. Definir un Programa de Diseño</strong> para cada producto o servicio que nos va a permitir satisfacer todos los requisitos particulares que hayamos planteado</p>
<p><strong>4. Gestionar la innovación estableciendo el umbral MAYA</strong> (Most Advanced Yet Acceptable), que es un concepto relacionado con la resistencia de las personas ante lo desconocido. Entendiendo que toda innovación genera algún nivel de des-confort, utilizamos el diseño conceptual de lo evolucionario/revolucionario para gestionar este nivel en forma inteligente.</p>
<p><strong>5. </strong>Tener en cuenta cómo cada servicio llegará al usuario final a través de un <strong>mapa situacional de la empresa</strong>, que permita planificar el modo en que implementaremos nuestra innovación.</p>
<p>El <strong>Diseño Estratégico de Servicios </strong>se utiliza junto con<em> Métodos Lean </em>y los marcos de trabajo ágiles para definir procesos eficientes, mitigar riesgos, aprender rápido, y acortar los tiempos de entrega.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_5col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Flas-5-claves-del-diseno-estrategico-de-servicios%2F&#038;t=Las%205%20claves%20del%20Dise%C3%B1o%20Estrat%C3%A9gico%20de%20Servicios" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="10656" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Las%205%20claves%20del%20Dise%C3%B1o%20Estrat%C3%A9gico%20de%20Servicios&#038;url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Flas-5-claves-del-diseno-estrategico-de-servicios%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="10656" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Flas-5-claves-del-diseno-estrategico-de-servicios%2F&#038;t=Las%205%20claves%20del%20Dise%C3%B1o%20Estrat%C3%A9gico%20de%20Servicios" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="10656" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fimt.com.mx%2Fnoticias%2Flas-5-claves-del-diseno-estrategico-de-servicios%2F&#038;title=Las%205%20claves%20del%20Dise%C3%B1o%20Estrat%C3%A9gico%20de%20Servicios" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="10656" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>




</div><footer class="entry-footer"></footer></article>
			<div id="blox_global_963" class="blox-container blox-content-editor blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
							<div class="blox-editor-container ">
			<div class="blox-editor-wrap">
				<div class="home-features widget-area">
<div class="wrap">
<section id="text-21" class="widget-1 widget-primero widget-impar widget widget_text">
<div class="widget-1 widget-primero widget-impar widget-wrap">
<div class="textwidget"><a href="http://www.tecapps.com.mx/"><img src="http://imt.com.mx/wp-content/uploads/2017/08/Gif-TecAPPS-B.gif" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="https://www.marcatel.com"><img src="http://imt.com.mx/wp-content/uploads/2017/03/300x77-014.jpg" /></a></div>
</div>
</section>
<section id="text-22" class="widget-3 widget-último widget-impar widget widget_text">
<div class="widget-3 widget-último widget-impar widget-wrap">
<div class="textwidget"><a href="http://mob-tk.com/"><img src="http://imt.com.mx/wp-content/uploads/2018/01/300x77.png" /></a></div>
</div>
</section>
</div>
</div>
			</div>
		</div>
						</div>
			</div>

			</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-6" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CONTÁCTANOS</h4>
			<div class="textwidget">José María Velasco No. 13, Col. San José Insurgentes, C.P. 03900, Ciudad de México, México
Tel. (52) 55 5340 2290</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-7" class="widget-impar widget-último widget-primero widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NUESTRA ORGANIZACIÓN</h4>
			<div class="textwidget"><p>Desde hace más de 26 años, el IMT es la organización líder en la industria de los Contact Centers. Nuestro Instituto se especializa en la administración de las relaciones entre empresa y cliente en Latinoamérica.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="simple-social-icons-3" class="widget-impar widget-último widget-primero widget-1 widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos</h4>
<ul class="aligncenter"><li class="ssi-email"><a href="mailto:imt@imt.com.mx" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/IMTContactForum" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company-beta/1170340/" target="_blank"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/IMT_" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/IMTContactForum" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://imt.com.mx/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secundario" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6396"><a href="http://imt.com.mx/acerca-imt/" itemprop="url"><span itemprop="name">Acerca IMT</span></a></li>
<li id="menu-item-6397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6397"><a href="http://imt.com.mx/glosario/" itemprop="url"><span itemprop="name">Glosario</span></a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6553"><a href="http://imt.com.mx/consejo-para-la-competitivdad-de-la-industria-de-centros-de-contacto-y-relacionamiento-competicer/" itemprop="url"><span itemprop="name">CompetiCER</span></a></li>
<li id="menu-item-6470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6470"><a href="http://imt.com.mx/estudios-e-inteligencia-de-negocios/" itemprop="url"><span itemprop="name">Estudios</span></a></li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="http://imt.com.mx/contacto/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-8027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8027"><a href="http://imt.com.mx/digital/" itemprop="url"><span itemprop="name">Digital</span></a></li>
</ul></div></nav>	<p>Copyright &copy;2017 &middot; Instituto Mexicano de Teleservicios | <a href="http://imt.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a> | <a href="http://imt.com.mx/mapa-del-sitio/">Mapa del Sitio</a></p>
	</div></footer></div><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
document.body.innerHTML = document.body.innerHTML.replace(/Méjico/g, 'México');
</script>
<!-- end Simple Custom CSS and JS -->
<!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.11-->
  <!--Start of Zopim Live Chat Script-->
  <script type="text/javascript">
  window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
  d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
  _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
  $.src='//v2.zopim.com/?4icIaw9BTtuo5jm1qS2euDz1z5GGT4CN';z.t=+new Date;$.
  type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
  </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2GF389"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/imt.com.mx\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/imt.com.mx\/noticias\/las-5-claves-del-diseno-estrategico-de-servicios\/","stats_nonce":"15da9fe0bf","share_counts":"02c2e4720b","follow_counts":"8dc3651f1a","total_counts":"009198b307","media_single":"ba7c0fd403","media_total":"7e7303dbe9","generate_all_window_nonce":"593040d0d3","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/monarch/js/custom.js?ver=1.3.17'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://imt.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body></html>
